Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Nie odnaleziono serwera
#1
Quote:Nie odnaleziono serwera







Firefox nie może odnaleźć serwera http://www.google.com.





Sprawdź, czy adres nie zawiera literówek jak np.
ww.example.com zamiast
http://www.example.com
Jeśli nie można otworzyć żadnej strony, należy sprawdzić swoje połączenie sieciowe.
Jeśli ten komputer jest chroniony przez zaporę sieciową lub serwer proxy, należy sprawdzić, czy program Firefox jest uprawniony do łączenia się z Internetem.


I tak z wszystkim o dziwo nie licząc z Margo Huh. Nie mam zielonego pojęcia dlaczego... Do godziny 11 wszystko było OK. Teraz nie mogę wejść na nic oprócz margo Huh.

Na godziny od 11-16 zostaawiłem kompa w trybie uśpienia. Na jednej ze stron było margo.
Reply
#2
Thumbs Down 
Resetowałeś?
Reply
#3
Tak bo mi Essentials wykrył wirusy (już zdecydowanie wcześniej) i żeby je usunąć "do końca" należało zrestartować kompa. Postanowiłem zrobić to jak przyszedłem, ale net nie działał ani przed resetem ani po...
Reply
#4
A może spróbuj na innych przeglądarkach, jeśli masz zainstalowane. Żaden inny pomysł nie przychodzi mi do głowy.
Reply
#5
Też tak miałem. Ja po prostu czekałem, zawsze po kilku godzinach ponownie działało. Dla szybszego efektu polecam zmianę przeglądarki, przynajmniej czasowo do włączenia.
Reply
#6
Go-To-Sleep:
Na Chromeku bez różnicy Angry. Ostatni ratunek w Internecie Explorerze. Próbuję włączyć wersję 64 bitową, a później 32 bitową.
Reply
#7
Miałem kiedyś to samo.Na chroome. Na Mozilli rzadko.Zwykle czekałem ok. 3-4h i przechodziło
Reply
#8
Spróbuj zmienić DNS'y, np. na te (należą do Google, działają na pewno):
- 8.8.8.8
- 8.8.4.4
Reply
#9
Jak zmienić DNS'y Big Grin?
Reply
#10
Music 
Panel sterowania->Połączenia sieciowe->Na karcie sieciowej której używasz do neta dajesz właściwości.

Tam masz:

To urządzenie wykorzystuje następujące składniki... dajesz na sam dół... masz protokół internetowy(TCP/IP) zaznaczasz go i dajesz właściwości.
Dajesz użyj następujących adresów serwerów DNS i wpisujesz te DNS ktore kolega wyżej Ci podał Big Grin


Jeśli to nie pomoże to wyłącz Zapore sieciową i antywirus następnie zrestartuj kompa... jeśli nie działa to musisz przeczekać pare h.

Ja raz tak miałem to miałem źle ustawione ustawienia w Antyvirusie...

Nieraz miałem też tak,ale nie przez Antywirusa...

Więc jeśli to będzie przez antywirus to pogrzebiesz w ustawieniach Big Grin
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)